BDisk

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Core
  • Assigned To No-one
  • Operating System All
  • Severity Low
  • Priority Very Low
  • Reported Version 1.0
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: BDisk
Opened by GI Jack: All American zero - 04.01.2018
Last edited by brent s. - 04.01.2018

FS#38 - Add [system] section in bdisk.ini

Add a [system] section to build.ini for base system configuration https://pastebin.com/Rt6x879q
Closed by  brent s.
04.01.2018 22:18
Reason for closing:  Not a bug
Admin
brent s. commented on 04.01.2018 22:18

these are all things that should be done via the pre-build script and overlay paths.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing